Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-51+0~20210604.53+debian9~1.gbp814661.